Forum des TES/L de Zillisheim

Le forum de la classe TES/L du lycée épiscopal de Zillisheim
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Problème technique...

Aller en bas 
AuteurMessage
ProfSES
Prof
Prof


Messages : 198
Date d'inscription : 03/10/2007

MessageSujet: Problème technique...   Ven 2 Nov - 12:00

Bonjour les administrateurs,
J'ai une question d'ordre technique. Vous connaissez mon niveau en informatique...
J'ai envoyé 2 messages privés hier (dont un à Benjamin) et ils n'apparaissent pas dans messages envoyés mais dans boîte d'envoi et pourtant j'ai cliqué sur "envoyer". Est-ce normal ou est-ce que les messages n'ont pas été envoyés ?
Merci.

Mme Guinchard

PS : je vous envoie les règles du jeu pour le résumé d'Alter éco ou vous voyez ce que j'attends de vous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stephen
Admin
Admin
avatar

Messages : 25
Date d'inscription : 07/09/2007

MessageSujet: Re: Problème technique...   Ven 2 Nov - 12:25

J'allais vous les demander aujourd'hui Wink

Euh parcontre pour ce qui est des messages privés c'est bizzard que vous y arriviez pas

Sinon envoyez le a nax14@hotmail.com pour benjamin via votre adresse free.

Bonne vacances
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lestesdezill.forums-actifs.com
 
Problème technique...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» jaguar's buff = problème technique?
» Mission d'assassina = petit problème technique dans l'organisation [PV Lisbeth]
» Problème technique pour geek
» La LHVQ règle présentement un problème technique
» problème technique du simulateur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des TES/L de Zillisheim :: Echange de connaissances :: Entraide / Méthodologie-
Sauter vers: